WinSCP

Running PowerShell Core on Raspberry Pi 2

1 Star2 Stars3 Stars4 Stars5 Stars (No Ratings Yet)
Loading...

Pre-requisites: Raspberry Pi version 2 or higher Windows 10 with Windows Subsystem for Linux enabled The following tools: Windows Subsystem […]